Overview:
When a user receives an e-mail derived from a message template, the Notification text is not appearing.
Root Cause:
The Notification text does not appear in the e-mail. It appears on the Home page of Vault after clicking notifications.
Solution:
An example template appears below:
The Subject and Email body gets sent with the e-mail. Edit these fields to change the contents of the e-mail when the template is used. The Notification Text displays on the Home page when this template gets used.
Related Documentation:
Vault Help Documentation: Email & Messages Administration
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