Overview:
A list item is missing from the Capacity drop-down menu when user completes a User Task in a Workflow:
Root Cause:
The missing list item is added or updated while the Workflow is already in progress.
Solution:
To correct the configuration, use the following steps:
1. Cancel the workflow:
2. Be sure Workflow contains the Capacity required:
3. Be sure the workflow is Active after the changes:
4. Restart the workflow:
5. A new Capacity can be selected:
Related Documentation:
Vault Help Documentation: Configuring Document Workflow Start Options
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