Overview:
The Salesforce.com (SFDC) CODE USED limitation is increased. After a full Sandbox refresh, the limitation is reversed back.
Root Cause:
If the Admin User refreshes the Sandbox and the value of the CODE USED limitation in Production is smaller than that of the Sandbox, the value is reduced to match Production.
Solution:
Open a ticket with Veeva Support. Veeva Support contacts Salesforce.com to have this limitation increased again.
Related Documentation:
N/A
Send us your feedback: We're always looking for advice to help improve our Knowledge Base! Please let us know if this article was helpful or provide feedback on how we can improve your experience here.
Thank you