Overview:
A user is unable to trigger Autofile on a binder.
Root Cause:
The user cannot trigger an Autofile because the binder's Filing Model is set to Binder Section to Document Type.
Solution:
To trigger Autofile, use the Vault Loader.
- Upload a CSV file, containing the Document IDs, to the Loader.
- Select Document Update.
It triggers the documents to Autofile into the appropriate binders.
Related Documentation:
Vault Help Documentation:
Send us your feedback: We're always looking for advice to help improve our Knowledge Base! Please let us know if this article was helpful or provide feedback on how we can improve your experience here.
Thank you