Overview:
A new Account record is created in Opendata. But, it does not sync to the customer network through a Veeva Opendata Subscription.
Root Cause:
The Opendata Master Instance does not run the cs_export job after the record is created. So, the Veeva Opendata Subscription cannot read the newly created record from the exported file.
Solution:
To contact the Veeva Opendata team to run the cs_export job, open a ticket with Veeva Support and provide issue records VID.
Related Documentation:
NA
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