Overview:
When attempting to send an Approved Email Online, the Approved Email page is displaying two copies of the Subject line:
Root Cause:
The HTML for the Approved Document has two or more <html> tags within the same document. This creates an invalid HTML document resulting in the Online Approved Email page being unable to correctly parse the HTML.
Solution:
Ensure that the Approved Document HTML only has one <html> tag and validate that the HTML adheres to HTML standards.
Related Documentation:
CRM Help Documentation: Approved Email Templates