Overview:
The Account Plan tab is not visible on the iRep Home page even if it appears that settings are configured correctly.
Root Cause:
Check that the KAM_ENABLE setting is 1 in Veeva Settings. This field value activates Key Account (KAM) functionality.
Solution:
Change the Veeva Setting value from 0 to 1.

Related Documentation:
CRM Documentation: Account Based Selling
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