Overview:
When using the Bulk Action function to modify the value of the customized field in multiple documents, the field cannot be shown in the Bulk Action page.
Root Cause:
The customized field is not set as editable across all selected documents.
Solution:
Make sure the customized field is editable and common across all selected documents.
NOTE: Fields with dependencies are not available for Bulk editing.
Related Documentation:
Vault Help Documentation: Using Bulk Document Actions
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