Overview:
The user is not able to upload Approved Email asset renditions to Vault as a bulk action.
Root Cause:
The user is attempting to upload the Approved Email asset renditions using the Vault API, which is not currently supported when performed as a Bulk Action.
Solution:
The solution is to perform this as a Bulk Action using the Vault User Interface, which is currently supported.
Related Documentation:
Vault Approved Email Documentation: Setting up Approved Emails (Vault PromoMats and Vault Medical)
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