Overview:
When submitting a Data Change Request (DCR) from CRM, it is auto-rejected by the Network system. An error appears in the Resolution Notes: System rejected - The record you are trying to change is no longer managed by Veeva OpenData.
Root Cause:
The reason for this error is that Veeva OpenData Subscription is disabled for the corresponding country in the customer Network instance.
Solution:
Re-enable the Veeva OpenData Subscription for the corresponding country in the customer Network instance.

Related Documentation:
N/A
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