Overview:
The Unlock Button is missing from the Inventory Order Screen.
Root Cause:
The Unlock button is missing a requirement to display correctly.
Solution:
There are three requirements in order for the Unlock button to appear:
- The user needs to be a System Administrator.
- The Unlock Button needs to be placed on the page layout in the Custom Button Section.
- The user needs to be assigned a Territory.
Related Documentation:
N/A
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