Overview:
An error occurs: Invalid LoginId from Concur Sync in CRM. The Concur Sync Log shows a Message: Invalid LoginId.
Root Cause:
The userid from the ConcurUsername column does not exist or is inactive in Concur.
Solution:
Find the user in Concur and be sure the ID in Concur matches the user's ConcurUsername.
Related Documentation:
CRM Help Documentation: Setting up Users
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