Overview:
The CLM content is available in preview under the Media tab in offline clients, but cannot be selected from the Account and Call records.
Root Cause:
This behavior may be caused by two configurations:
- The Product, which is associated to the CLM Presentation and Key Message is not a Company Product.
- Segmentation is configured on Key Message level.
Solution:
- Flag the Product as Company Product.
- Match the value in the Segment_vod field on the Key Message record with the Segmentations_vod field value on the Account record.
Related Documentation:
CRM Help Documentation: Key Messages
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