Overview:
GPS EXIF data lost during uploading image from CRM iRep.
Root Cause:
Veeva setting ENABLE_LOCATION_SERVICES is disabled.
Solution:
Navigate to: Setup --> Build --> Develop --> Custom Settings --> Veeva Settings --> Manage. Enable the Veeva Setting ENABLE_LOCATION_SERVICES, so that GPS EXIF data can be transferred correctly.
Related Documentation:
N/A
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