Overview:
The user can view but cannot open the Medical Event on iRep. Online is working properly.
An error is written to the Activity Log: Cannot load call. You do not have access to the associated Account.
Root Cause:
One reason for the error is the VMobile Object Configuration (VMOC) is preventing related accounts from being downloaded to iRep. iRep performs the security checking more strictly than Online.
Solution:
Modify VMOC to be sure all the required accounts can be downloaded to iRep. Please refer to Related Documentation for how to set VMOC.
Related Documentation:
CRM Help Documentation: Using VMobile Object Configurations
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