Overview:
The Approved Email Consent Type is not shown in Online, but it can be shown in iRep.
Root Cause:
The Account is missing an Active Address. Online queries access the Account information and Account field values mainly by querying Address.
Solution:
Add an Active Address to the Account, and then Approved Email Consent Type appears in Online.
- The Approved Email Consent Type is shown in iRep:
- The Approved Email Consent Type is shown in iRep:
Related Documentation:
CRM Help Documentation: N/A
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