Overview:
The Advanced Coaching Report tab is configured properly, appears on the iRep, but not in the WinModern platform. The Ipad and WinModern setup and VMobile Object Configuration (VMOC's) are identical.
Root Cause:
The Veeva setting Enhanced Coaching Columns is not set to the correct value. This is required for the WinModern platform.
Solution:
To change the setting, use these steps:
- Navigate to: Setup --> Develop --> Custom Settings --> Veeva Settings --> Enhanced Coaching Columns.
- Set the value to: ENHNCD_COACHING_COLS;;Surveys.
Related Documentation:
N/A
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