Overview:
Cannot find Delegated Access section under the following Path:
- Log into Vault and click the Admin link.
- Click the Settings link on the navigation bar.
- Scroll down to the Delegate Access section.
Root Cause:
Delegate Access is not enabled in the Vault.
Solution:
Please open a support ticket for Veeva product Support, to enable this feature.
Related Documentation:
- Vault Help Documentation: Vault Help
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