Overview:
The Forgot Your Password? option is not displaying on the login screen in CRM for iPad.
Root Cause:
The Veeva Message FORGOT_PASSWORD_URL has no value in the Text field.
Solution:
Fill in the Veeva Message FORGOT_PASSWORD_URL with the URL that the user should be directed to if they have forgotten their password.
Related Documentation:
CRM Help Documentation: Signing into the iOS Application - Retrieving Forgotten Passwords
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