Overview:
A Call with samples cannot be submitted again after unlocking it in CRM Online.
Root Cause:
One reason is that a sample lot is missing even though it did exist when the Call was submitted prior.
Solution:
A valid sample lot is required for submitting the Call again. Be sure that relevant products, samples, and sample lots are consistent with the information in the Call.
Related Documentation:
CRM Help Documentation: Call Sampling Overview
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