Overview:
The Previous and Next buttons are grayed out in CRM Online Sphere of Influence.
Root Cause:
This is caused by not properly filling in the ACCOUNT_RECORD_TYPE_ICON_MAP Veeva Message.
Solution:
The Text Value of the ACCOUNT_RECORD_TYPE_ICON_MAP Veeva Message must be in the following format on a single line:
<ICON_NAME>:<CUSTOM_RECORD_TYPE>,<CUSTOM_RECORD_TYPE>,<ICON_NAME>:<CUSTOM_RECORD_TYPE>,<CUSTOM_RECORD_TYPE>
Related Documentation:
CRM Help Documentation: Icons for Custom Account Record Types
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