Overview:
A Call that contains a newly created and unsynced User-Defined Presentation, does not autosend when submitted.
Root Cause:
The Call cannot be synced because any referenced object, which is newly created Offline, stops the auto-send process.
Solution:
The user needs to either initiate a sync after creating the User Defined Presentation or after submitting the Call.
Related Documentation:
CRM Help Documentation: Configuration - Advanced Player Configuration
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