Overview:
The configured Relationship type does not return any documents when attempting to add them on the related Document Type. The user cannot Upload any Documents to the specified Type through the Upload prompt.
Root Cause:
The Relationship Type is configured to point to a currently Inactive Document Type.
Solution:
Either:
- Re-Activate the Document Type the Relationship is set as.
- Change the Target Document Type of the Relationship to a Document Type that is Active.
Related Documentation:
N/A
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