Overview:
When the user is syncing CRM iRep, the key message records are downloaded but the zip files, which are attached to the key message records, are not downloaded.
Root Cause:
The user does not assign the product which is used in key message records from the My Setup page.
Solution:
- Assign the correct product from the My Setup page.
- Sync iRep again.
Related Documentation:
N/A
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