Overview:
When a user tries to add an existing Shared Field to a Document Subtype or Classification, the Shared Field is not appearing under the options for Existing Shared Fields.
Root Cause:
The Shared Field is already being used on the Document Type above that Document Subtype. If it cannot be added to a Classification, it is already being used on either the Document Type or the Subtype above the Classification.
Solution:
The user can remove the field from the Document Type or Subtype and apply it directly to the Subtype or Classification if needed.
Related Documentation:
Vault Document Fields Documentation: Managing Document Fields
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