Overview:
A user is not able to see My Profile tab in the Options section of CRM iPad.
Root Cause:
There is no record for this user in the User_Detail_vod__c object.
Solution:
- Create a User Detail record accordingly.
- Activate the appropriate VMobile Object Configuration (VMOC) to display the My Profile tab.
Related Documentation:
CRM Help Documentation: Personalizing User Profiles
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