Overview:
Portal(s) are configured in Vault, but the Portal tabs are not available, even to a Vault Owner.
Root Cause:
The Portal feature is not enabled in the Vault.
Solution:
- To enable the Portal Feature in Vault, navigate to Admin --> Settings --> Application Settings.
- Click the Enable Portal checkbox.
If the Portal setting is not available, open a ticket with Veeva Support to make the option available in the Vault.
Related Documentation:
Vault Brand Portal Documentation: Configuring Brand Portal
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