Overview:
The user cannot see Report Tab when creating Inventory Monitoring on iRep.
Root Cause:
The user goes to the Inventory Monitoring screen. If there is at least one available report for the Inventory_Monitoring_vod record type for the end-user, a tab should display letting the user access the reports area. The user should have access to the specific HTML Reports record.
Solution:
- Check the user visibility to the HTML Reports record.
- The record should be downloaded to CRM iRep.
Related Documentation:
CRM Help Documentation: Using the Inventory Monitoring Dashboard
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