Overview:
When creating a call online, the --ao section signal (Attendee Optional section signal) is not working and users are receiving the below error message:
Root Cause:
Section signal --ao is incorrectly placed on the Call page layout.
Solution:
Ensure the --ao section signal is placed on the same section as the zvod_Attendees marker field on the Call page layout.
Related Documentation:
CRM Help Documentation: Section Signals
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