Overview:
Upon opening a Sent Email record from the Account Timeline offline, the view is not always showing the text that was previously entered as the value of the {{customRichText}} token.
The same Sent Email record can be viewed properly Online, where the text is visible.
Root Cause:
The entered text was copied from a different source page and got pasted to the text box, with its own formatting that is not always accepted and available offline.
Solution:
Do not paste foreign texts into the token's text box. Enter the desired message manually and format it by using the provided toolkit:
Related Documentation:
CRM Help Documentation: