Overview:
The Edit button is configured on the related Account page layout. The button is visible in CRM Online, but it is not displayed on the Account details page in WeChat CRM.
Root Cause:
It is working as designed. It is not allowed to edit accounts directly in WeChat CRM.
Solution:
Editing accounts through Data Change Request (DCR) process is supported in WeChat CRM. Refer to the article in CRM Online Help for Using Data Change Requests in WeChat CRM.
Related Documentation:
CRM Help Documentation: Using Data Change Requests in WeChat CRM
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