0

LATESTVERSION option in Loader/Extract

In order to use LATESTVERSION, it would have to be in a SELECT statement, which is not possible when using the Loader. Please consider it as an Enhancement Request because it's very required in Boehringer Ingelheim comunity.

BR,

Gerardo

0 comments

Please sign in to leave a comment.