概要:
有効な認証情報を入力しても、OAuth2第三者認証を使用してVeeva CRMアプリケーションにログインする時に、アプリがクラッシュする。
原因:
複数のVeeva CRMアプリケーションがユーザーのデバイスにインストールされています。
解決方法:
OAuth2は、同じデバイス上の複数のVeeva CRMインストールをサポートしません。OAuth2ログインが成功する前に、他のアプリをアンインストールする必要があります。
関連文書:
無し
ご意見を聞かせてください:ナレッジベースの更なる改善について、皆様の貴重なご意見ご感想をお待ちしております!この記事が皆様のお役に立ちましたら、その感想なども、ここからぜひお気軽にお知らせください。