質問:
アカウントプランダッシュボードはCRMオンラインに表示されません。以下のように空白のページが表示されます:

原因:
考えられる理由の1つは、ユーザーがCall ObjectiveオブジェクトのAccount_Plan_vod__cおよびAccount_Tactic_vod__cフィールドにフィールドレベルセキュリティ(FLS)がないことです。
解決方法:
Call ObjectiveオブジェクトのAccount_Plan_vod__cおよびAccount_Tactic_vod__cフィールドでFLSをユーザーに付与します。
これが完了すると、CRMオンラインにアカウントプランダッシュボードが表示されます。
関連文書:
CRMオンラインヘルプ: アカウントプランダッシュボード
ご意見を聞かせてください:ナレッジベースの更なる改善について、皆様の貴重なご意見ご感想をお待ちしております!この記事が皆様のお役に立ちましたら、その感想なども、ここからぜひお気軽にお知らせください。