概要:
アカウントプランダッシュボードはCRMアプリに表示されません。メディカルアプリユーザには空白のページのみが表示されます。
原因:
可能の原因の1つは、ユーザーがHTML ReportオブジェクトのStatus_vod__cフィールド、またはKey StakeholdersオブジェクトのStakeholder_Owner_Name_vod__cフィールドにフィールドレベルセキュリティ(FLS)を欠いていることです。
解決方法:
HTML ReportオブジェクトのStatus_vod__cフィールド、およびKey StakeholdersオブジェクトのStakeholder_Owner_Name_vod__cフィールドにFLSをユーザに付与します。
関連文書:
CRMオンラインヘルプ:
ご意見を聞かせてください:ナレッジベースの更なる改善について、皆様の貴重なご意見ご感想をお待ちしております!この記事が皆様のお役に立ちましたら、その感想なども、ここからぜひお気軽にお知らせください。