概要:
将CRM离线端针对客户(Account)对象的验证规则都关闭之后,用户在离线端创建客户(Account)对象记录时仍然被某些字段的验证规则所阻止。这是如何发生的?
根本原因:
Veeva提供了两种应用验证规则的解决方案:
解决方案:
找到Account_REGEX Veeva信息并将其设置为非活动状态以停止对客户(Account)对象的验证。
关联文档:
CRM在线帮助文档: Configuring My Accounts in CRM for iPad
请告诉我们您的反馈:我们始终期待您的反馈来帮助我们提升知识库!请让我们知道这篇文章是否有帮助。您可以通过点击这里告诉我们。