概要:
无法打开Approved Email中由 {{PieceLink}} token被加到Email Fragment中的Vault文档。
根本原因:
本问题中提到的Vault文档没有被加到相应Email Fragment的链接的文档中。
解决方案:
将本问题中提到的Vault文档没有被加到相应Email Fragment的链接的文档中。
注意:通过 {{PieceLink}} token添加的Vault文档必须是Promotional Piece文件类型。
关联文档:
CRM在线帮助文档: Approved Email Configuration Tokens
请告诉我们您的反馈:我们始终期待您的反馈来帮助我们提升知识库!请让我们知道这篇文章是否有帮助。您可以通过点击这里告诉我们。