概要:
当输入有效用户凭证时,使用OAuth2第三方身份验证的Veeva CRM应用程序崩溃。
根本原因:
在用户的设备上安装多个Veeva CRM应用程序。
解决方案:
OAuth2不支持在同一设备上安装多个Veeva CRM。在OAuth2登录成功之前,必须卸载其他应用程序。
关联文档:
CRM在线帮助文档: 无
请告诉我们您的反馈:我们始终期待您的反馈来帮助我们提升知识库!请让我们知道这篇文章是否有帮助。您可以通过点击这里告诉我们。
概要:
当输入有效用户凭证时,使用OAuth2第三方身份验证的Veeva CRM应用程序崩溃。
根本原因:
在用户的设备上安装多个Veeva CRM应用程序。
解决方案:
OAuth2不支持在同一设备上安装多个Veeva CRM。在OAuth2登录成功之前,必须卸载其他应用程序。
关联文档:
CRM在线帮助文档: 无
请告诉我们您的反馈:我们始终期待您的反馈来帮助我们提升知识库!请让我们知道这篇文章是否有帮助。您可以通过点击这里告诉我们。