概要:
当用户登录iRep时出现错误信息: Authentication failed. Please contact your system administrator.
用户使用的用户名和密码都是正确的。
根本原因:
当用户的用户名和密码都是正确的情况下这个错误是可能发生的, 原因是对非单点登录用户设置了启动第三方身份验证。
解决方案:
关闭这个选项:导航到iPad设置 --> Veeva CRM --> 身份验证 --> 启动第三方身份验证
关联文档:
CRM在线帮助文档: N/A
请告诉我们您的反馈:我们始终期待您的反馈来帮助我们提升知识库!请让我们知道这篇文章是否有帮助。您可以通过点击这里告诉我们。