概要:
用户在进行密码重置后无法登录CRM iRep,即使用户输入正确的密码仍然遇到身份认证失败的错误信息。
根本原因:
系统缓存中的密码仍然是密码重置前的密码。
解决方案:
请按照以下步骤刷新数据库:
- 使用旧密码登录iRep
- 进入选项 --> 数据库
- 点击刷新数据库进行数据库的刷新
当以上步骤进行完毕后,iRep会弹出对话框要求用户输入密码,此时输入重置后的新密码即可。.
关联文档:
无
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