概要:
当使用CRM同步时,出现信息Error: There is more than 15,000 records to sync
根本原因:
用户试图同步太多的Account数据时会出现这个信息,因为最大Account数量被定义在MAX_ACCOUNTS或者Max Accounts iPad自定义设置里
解决方案:
Veeva建议Account和相关数据应保持在最低数量,来确保适当的同步时间和合理的应用性能
查看Max Account设置:
- 导航到:设置 --> 开发 -->自定义设置
- 选择Veeva Settings旁的管理
- 选择编辑
- 查看或增加 MAX_ACCOUNTS 或者 Max Accounts iPad的值
- 选择保存
- 清除Veeva缓存
关联文档:
CRM知识文档: N/A
请告诉我们您的反馈:我们始终期待您的反馈来帮助我们提升知识库!请让我们知道这篇文章是否有帮助。您可以通过点击这里告诉我们。