概要:
在拜访的编辑模式下,用户点击更多操作按钮中的新建医学观点,会遇到一个错误:特权不足。
根本原因:
用户的简档没有对Visualforce页面Kmi_Account_Selector_vod和Kmi_Call_Account_Selector_vod的访问权限。
解决方案:
- 选择设置 --> 管理用户 --> 用户
- 搜索该用户
- 点击用户全名打开用户详细信息页面
- 点击简档的链接打开简档详细信息页面
- 向下滚动到已启用的 Visualforce 页面访问部分
- 点击编辑按钮
- 从可用的 Visualforce 页面栏找到Kmi_Account_Selector_vod和Kmi_Call_Account_Selector Visualforce 页面并添加到已启用的 Visualforce 页面栏
- 点击保存按钮
- 清除Veeva缓存
关联文档:
CRM在线帮助文档: Key Medical Insights
请告诉我们您的反馈:我们始终期待您的反馈来帮助我们提升知识库!请让我们知道这篇文章是否有帮助。您可以通过点击这里告诉我们。