概要:
当用户尝试安装Veeva CRM for iPad应用程序时遇到了以下错误:无法下载应用程序。
根本原因:
为了能够正确的安装该应用程序,用户需要重启其iPad设备。
解决方案:
- 重启 iPad
- 在iPad的Safari浏览器中使用用户的用户名和密码访问CRM Online端
- 通过点击CRM Online主页侧边栏的iRep 安装链接打开iRep的安装页面
- 在iRep的安装页面点击在 iPad 上下载和安装 Veeva CRM 的说明链接
- 在出现的提示信息中点击Install进行安装确认
用户在第一次安装完Veeva CRM for iPad应用程序后,需要对应用程序进行信任设定:
- 进入iPad设置菜单
- 点击通用
- 点击设备管理
- 选择Veeva Systems. 对于使用公司签名的Veeva CRM for iPad用户,需要选择对应的公司名
- 点击信任
关联文档:
CRM在线帮助文档: Mobile Device Setup Overview
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