概要:
用户因为下面的错误信息无法打开CRM Online上的活动记录:
Bad Request.
或者
一个弹出窗口显示如下错误: c.naXX.visual.force.com says
根本原因:
其中一个原因是因为这条活动记录的状态被设置成非激活的状态或设置成一个非激活的值。这种情况会发生在使用Data Loader导入数据或活动操作将状态设置成一个不存在的值的时候。
解决方案:
确保为活动记录的状态设置激活的值并且与活动的状态相匹配。
关联文档:
CRM在线帮助文档: 无
请告诉我们您的反馈:我们始终期待您的反馈来帮助我们提升知识库!请让我们知道这篇文章是否有帮助。您可以通过点击这里告诉我们。