概要:
Veeva CRM for iPhone在完成初始同步后崩溃。在用户的活动日志中没有错误,而且用户也不能登录。
根本原因:
一个可能的原因是一些关键的VMobile Object Configuration (VMOC)对象丢失了。比如说User Territory就是一个必须的Salesforce对象。
解决方案:
可以通过比较来确定是否有任何Veeva已经提供的iPhone的VMOC被意外删除或禁用。通常情况下,能够满足用户对于iPhone Veeva CRM最小需求的VMOC集合已经在客户的环境中激活了。如果有任何疑问,请联系Veeva Support。
关联文档:
CRM在线帮助文档: N/A
请告诉我们您的反馈:我们始终期待您的反馈来帮助我们提升知识库!请让我们知道这篇文章是否有帮助。您可以通过点击这里告诉我们。