Overview:
Focus Area is rendering past the Expertise area of the Key Opinion Leader (KOL) HTML Report in Veeva CRM.
Root Cause:
The Total_Focus_Score_vod__c values of the Focus Area records are greater than the value of 10.
Solution:
The Expertise area displays Focus Area records that are associated to the Account and are displayed on a scale of 10.
The Total_Focus_Score_vod__c values in the Focus Area records should be no greater than the value of 10.
Related Documentation:
CRM Help Documentation: Key Opinion Leader Profile
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