Overview:
System Admininstrator user cannot unlock submitted Calls with the Salesforce Dataloader, once the upsert job is finished, the Call is still locked and in a submitted status in CRM.
Root Cause:
The parent Call of the affected Calls is still in submitted status and this resets the child Calls statuses.
Solution:
The parent Calls need to be unlocked at the same time as the child Calls.
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