Overview:
An error is shown in the CLM Integration tab:
Unable to continue CLM Content Refresh Process... A duplicate value was specified for field 'Status_vod__c' in object 'Key_Message_vod__c', duplicate value 'Expired_vod' prior value '' (prior value could have been set to '' with 'fieldsToNull').
Root Cause:
This error is stating a Key Message record is modified in CRM and does not have a status.
Solution:
Revert the status change to any Key Messages that are missing a status.
Related Documentation:
N/A